ClamAV 0.99

Problems/questions about updates/patches of MailCleaner

Moderators: FlorianB, Pascal, bourgeois, mentor

xsentus
Posts: 1
Joined: Tue Dec 08, 2015 8:39 am
How did you hear about Mailcleaner: googling

ClamAV 0.99

Postby xsentus » Tue Dec 08, 2015 9:22 am

Hello,
Any package for 0.99 version ?

ClamAV update process started at Tue Dec 8 02:00:02 2015
ClamAV update process started at Tue Dec 8 02:00:02 2015
WARNING: Your ClamAV installation is OUTDATED!
WARNING: Your ClamAV installation is OUTDATED!
WARNING: Local version: 0.98.6 Recommended version: 0.99
WARNING: Local version: 0.98.6 Recommended version: 0.99
DON'T PANIC! Read http://www.clamav.net/support/faq
DON'T PANIC! Read http://www.clamav.net/support/faq


root@mail:/var/mailcleaner/log/clamav# apt-get upgrade
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages will be upgraded:
libssl-dev libssl0.9.8 openssl
3 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 4,378 kB of archives.
After this operation, 4,096 B disk space will be freed.
Do you want to continue [Y/n]?

Return to “Updates”

Who is online

Users browsing this forum: No registered users and 1 guest